This page last changed on Aug 30, 2011 by edwin.

When I start my online designer,
the following happens:
the controller page works perfect.
But when I go to the panel page I get an error.
And I can't see my ipad designe.

It doesn't say whats wrong and I can't find it. I also tried to log in on a different pc, but it won't help.

When I log in several times I sometimes see my ipad designe, but when the auto save kicks in I also see an error massage in the right lower corner.

Please help me.


Naamloos.png (image/png)

What is your user account name?

Posted by admin at Aug 31, 2011 12:02

My Openremote boss 2.0 online
UserName : Hazersweg

I hope you can help me

Posted by edwin at Aug 31, 2011 21:04

Apologies for not getting back to you earlier. This one fell through the cracks.

I tried logging into your account but were not able to reproduce the issue you were seeing. Hopefully it has resolved itself.

Posted by admin at Sep 16, 2011 01:52

Hi,

sorry for interfering, but I had nearly the same issue some months ago. My problem was a very slow connection, so the online designers autosave function caught itselfs tail and the browser could not act on the designer itself. My browser was autosaving all the time.
By now I have a fast connection and all works perfectly.

as I said - sorry for interrupting - but maybe it could be the same with your connection...

regards,
Achim

Posted by obelix at Sep 29, 2011 06:55
Document generated by Confluence on Jun 05, 2016 09:29